appwrite/server-ce Security Advisories for 0.6.0 (1)