appwrite/server-ce Security Advisories for 0.5.2 (1)