appwrite/server-ce Security Advisories for 0.5.1 (1)