anomaly/users_module_default_authenticator-extension

This package is abandoned and no longer maintained. The author suggests using the default_authenticator-extension package instead.

The default user authenticator for the Users module.

v2.1.5 2016-10-31 13:58 UTC

This package is not auto-updated.

Last update: 2019-02-20 18:16:55 UTC


README

The default user authenticator extension for the Users module.