anomaly/users_module_blocked_check-extension

This package is abandoned and no longer maintained. The author suggests using the blocked_check-extension package instead.

A security check extension that assures users are not suspended.

v1.0.1 2015-08-02 07:09 UTC

This package is not auto-updated.

Last update: 2019-02-20 18:16:44 UTC


README

This is a suspension security check extension for the Users module.