ajf/ggon

Gang Garrison Object Notation parser for PHP 5.4.0

v1.1.1 2015-01-30 15:37 UTC

This package is not auto-updated.

Last update: 2022-01-17 13:40:22 UTC


README

A Gang Garrison Object Notation parser for PHP. You need PHP 5.4 or up to use it. Require it in composer as "ajf/ggon".

Unit tests can be run using vendor/bin/phpunit --bootstrap vendor/autoload.php src/test.php.