There is no license information available for the latest version (0.1.3) of this package.

Small processor for Monolog allowing you to set global context

0.1.3 2019-03-18 09:08 UTC

README

to install the php-utils :

composer require aboutgoods/utils

Logging

Docs