abbadon1334/atk4-herexyz

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

API here.com XYZ - For atk4/ui with FormFields

dev-master 2019-09-07 13:00 UTC

README

ATK4 using HERE Maps Location Services REST APIs

Here Maps : https://www.here.com

Agile Toolkit Framework : https://www.agiletoolkit.org

In development don't use it.