2amigos/yiiwheels-custom

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Yiiwheels custom library. Removes Yiistrap dependency and implements Yii2 based bootstrap library to be used on Yii1..

Installs: 288

Dependents: 0

Suggesters: 0

Security: 0

Stars: 6

Watchers: 5

Forks: 2

Open Issues: 0

Language:JavaScript

Type:yii-extension

dev-master 2014-10-03 20:30 UTC

This package is auto-updated.

Last update: 2021-05-15 22:05:33 UTC


README

TODO

2amigOS!
web development has never been so fun
www.2amigos.us - under construction -