yireo/magento2-replace-sample-data

There is no license information available for the latest version (4.0.0) of this package.

Replace sample data packages from Magento

4.0.0 2020-07-24 08:38 UTC

README

This repository contains a composer meta-package that removes optional modules. To install this package, use the following:

composer require yireo/magento2-replace-sample-data

Notes

See the package yireo/magento2-replace-tools. for more information