yireo/magento2-replace-graphql

There is no license information available for the latest version (2.3.5) of this package.

Please see specific branches instead

2.3.5 2020-05-05 15:57 UTC

README

This repository contains a composer meta-package that removes optional GraphQL modules. To install, use the following:

composer require yireo/magento2-replace-graphql:2.3.*

Replace * with your magento version

Requiments

This package support Magento 2.3 or higher.

Notes

See also the package yireo/magento2-replace-all.