xelax90/l2p-client-module-doctrine-orm

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Doctrine ORM storage for xelax90/l2p-client-module

dev-master 2016-06-11 17:37 UTC

This package is auto-updated.

Last update: 2021-10-19 18:31:34 UTC


README

Simple module built around xelax90/l2p-client-module

Usage

  • Require this module in your composer.json
  • Add it to your application.config.php AFTER L2PClientModule