vairogs/utils

⛨ Vairogs ⛨: Utils

dev-master / 4.x-dev 2022-10-04 20:36 UTC

This package is auto-updated.

Last update: 2022-10-04 20:36:57 UTC


README

Stand With Ukraine

Installation

The recommended way to install is via Composer:

composer require vairogs/utils

This package requires at least PHP 8.2.0. If used with Symfony project, minimum required Symfony version is 6.2