vairogs/auth-openidconnect

⛨ Vairogs ⛨: Auth: OpenIDConnect

dev-master / 4.x-dev 2023-05-30 08:34 UTC

This package is auto-updated.

Last update: 2024-01-30 09:59:32 UTC


README

Stand With Ukraine

Installation

The recommended way to install is via Composer:

composer require vairogs/auth-openidconnect

This package requires at least PHP 8.2.0. If used with Symfony project, minimum required Symfony version is 6.2