tractorcow/silverstripe-securetest

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.
There is no license information available for the latest version (3.0.x-dev) of this package.

Silverstripe module to prevent unauthorised access to testing environments

Installs: 56

Dependents: 0

Suggesters: 0

Security: 0

Stars: 0

Watchers: 2

Forks: 1

Type:silverstripe-module

3.0.x-dev 2013-05-22 03:30 UTC

This package is auto-updated.

Last update: 2021-10-20 10:31:23 UTC


README

Ensures that test websites are only accessible with a valid user login