tourze/nosql

NoSQL相关类库

v1.0.0 2015-10-02 17:46 UTC

This package is not auto-updated.

Last update: 2022-01-22 03:24:33 UTC


README

安装

首先需要下载和安装composer,具体请查看官网的Download页面

在你的composer.json中增加:

"require": {
    "tourze/nosql": "^1.0"
},

或直接执行

composer require tourze/nosql:"^1.0"