tomkyle/templates

There is no license information available for the latest version (2.0.0) of this package.

2.0.0 2014-04-22 13:51 UTC

README

#tomkyle/templates

A templating helper, extracted from my (deprecating) codebase.

Scrutinizer Code Quality

##Installation via Composer

This library has no dependencies. Install from command line or composer.json file:

#####Command line

composer require tomkyle/templates

#####composer.json "require": { "tomkyle/templates": "~2.0" }