tinymce/tinymce Security Advisories for 4.2.5 (2)