tinymce/tinymce Security Advisories for 4.2.0 (2)