tinymce/tinymce Security Advisories for 5.2.2 (2)