tinymce/tinymce Security Advisories for 4.5.2 (2)