timurmelnikov/yii2-vuejs

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Vue.js для Yii2

Installs: 7

Dependents: 0

Suggesters: 0

Security: 0

Stars: 0

Watchers: 1

Forks: 0

Open Issues: 0

Type:yii2-extension

dev-master 2017-06-01 12:33 UTC

This package is auto-updated.

Last update: 2021-10-29 02:20:25 UTC


README

Vue.js для Yii2

Расширение, еще не готово!!!

Установка

"timurmelnikov/yii2-vuejs": "dev-master"

Вызов в представлении:

timurmelnikov\assets\VueResourceAsset::register($this);