themosis/plugin

This package is abandoned and no longer maintained. The author suggests using the themosis/framework package instead.

The Themosis framework.

Installs: 119

Dependents: 2

Type: wordpress-plugin

1.1.3 2015-03-18 14:11 UTC