This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Stamphpede load test development kit

0.0.1 2020-08-22 10:37 UTC

This package is auto-updated.

Last update: 2021-11-22 13:39:02 UTC


README

This repository contains all the dependencies you need to begin creating stamphpede load tests.

We recommend that you do not use this repository directly, but instead use the quickstart project. Advanced users may opt to ignore this advice.