skyline/component-translation

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

v0.8.0 2020-12-23 07:31 UTC

This package is auto-updated.

Last update: 2021-09-23 09:35:34 UTC


README

The translation library allows you to dynamically translate your application by javascripts.

$ composer require skyline/component-translation