skyline/cms

Installs all required packages to create a web application using Skyline CMS and the Bootstrap CSS framework.

v8.0.1 2023-02-07 21:20 UTC

This package is auto-updated.

Last update: 2024-02-07 23:25:00 UTC


README

The Skyline CMS package can be used to install all required packages to serve a website from the Skyline CMS application.

$ composer require skyline/cms