shopware/shopware Security Advisories for 4.2.2 (4)