shopware/shopware Security Advisories for v5.3.4 (1)

  • Non-Persistent XSS

    Affected version: >=5.2.0,<5.3.0|>=5.3.0,<5.3.7

    Reported by:
    FriendsOfPHP/security-advisories