sharapov/zend-filter

A batch of additional filters for zend framework (https://framework.zend.com)

dev-master 2018-03-24 13:06 UTC

This package is not auto-updated.

Last update: 2020-04-03 18:10:13 UTC


README

A batch of additional filters for zend framework (https://framework.zend.com)

Attention!

The project is deprecated and not supported anymore. Use https://github.com/sharapov-outsource/zend-extensions instead.

Installation (via Composer):

For composer installation, add:

"require": {
    "sharapov/zend-filter": "dev-master"
},

to your composer.json file and update your dependencies. Or you can run:

$ composer require sharapov/zend-filter

Usage:

Now you can autoload or use the class via its namespace.

Changelog

Links

ZendFramework

Composer

GitHub

Packagist