rockschtar/wordpress-externalassets

This package is abandoned and no longer maintained. No replacement package was suggested.

Must use plugin. Providers helper functions to register and download external scripts and styles locally. Useful for GDPR issues.

Installs: 478

Dependents: 0

Suggesters: 0

Security: 0

Type:wordpress-muplugin

0.0.9 2019-05-11 07:54 UTC

This package is auto-updated.

Last update: 2021-12-19 13:48:13 UTC