railken/template

v1.0.2 2019-03-03 22:02 UTC

This package is auto-updated.

Last update: 2022-04-29 01:30:35 UTC


README

Build Status

Requirements

PHP 7.1 and later.

Installation

You can install it via Composer by typing the following command:

composer require railken/template

The package will automatically register itself.