prestashop/prestashop Security Advisories for 1.7.5.2 (3)