prestashop/prestashop Security Advisories for 1.7.4.2 (2)