prestashop/prestashop Security Advisories for 1.7.0.4 (2)