prestashop/prestashop Security Advisories for 1.7.0.0-rc.0.0 (2)