phpmailer/phpmailer Security Advisories for v5.2.16 (5)