phpmailer/phpmailer Security Advisories for v5.2.7 (6)