phpmailer/phpmailer Security Advisories for v5.2.15 (5)