phpmailer/phpmailer Security Advisories for v5.2.6 (6)