phpmailer/phpmailer Security Advisories for v5.2.10 (6)