phpmailer/phpmailer Security Advisories for v6.0.4 (1)