phpmailer/phpmailer Security Advisories for v5.2.4 (6)