phpmailer/phpmailer Security Advisories for v5.2.2 (6)