phpmailer/phpmailer Security Advisories for v5.2.24 (1)