phpmailer/phpmailer Security Advisories for v6.0.0rc4 (1)