phpmailer/phpmailer Security Advisories for v5.2.19 (4)