nails/module-aws-elastic-transcoder

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

This is the "AWS Elastic Transcoder" module for Nails.

0.1.0 2017-02-05 12:46 UTC

This package is auto-updated.

Last update: 2021-10-21 09:41:41 UTC


README

license tests Scrutinizer Code Quality

This is the AWS Elastic Transcoder module for Nails, it brings a unified interface for dealing with AWS' Elastic Transcoder service