mkframework/mkframework

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

A simple php framework.

4.130.8 2018-03-11 13:55 UTC

README

Ceci est le git du framework php mkframework, son site : http://mkdevs.com

Repository migré en trois projets

La librairie:

https://github.com/imikado/mkframeworkLib

le Builder:

https://github.com/imikado/mkframeworkBuilder

Et le package regroupant l'ensemble:

https://github.com/imikado/mkframeworkPackage