jan-drda/laravel-nosql-connector

Model trait for using various NoSQL systems on Laravel

0.1.2 2016-05-08 10:27 UTC

This package is auto-updated.

Last update: 2020-07-29 04:38:51 UTC


README

Simple library to use various NoSQL databases from the model.

Requirements

  • PHP >= 5.0
  • Laravel >= 5.0

Installation

Support

If you have some problems, please post them here.

Licence

This project is under MIT license.