jan-drda/blank-storefront-theme

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Minimum Storefront theme for additional development.

Installs: 10

Dependents: 0

Suggesters: 0

Security: 0

Stars: 0

Watchers: 1

Forks: 0

Language:CSS

Type:project

0.0.1 2020-05-03 06:32 UTC

This package is auto-updated.

Last update: 2021-10-01 00:10:29 UTC


README

Very basic Storefront theme for additional development.

Installation with Bower

bower install blank-storefront-theme --save

Installation with Composer

composer require jan-drda/pure-php-xml-writer

Bugs

I supposed, there will not be any,but if you find something, please submit an issue here.

Hoping it will save somebody's time :)